» Ubuntu » Packages

Error

two or more packages specified (libgtk2-sourceview2-perl quantal)