» Ubuntu » Packages

Error

two or more packages specified (libhook-wrapsub-perl quantal)