» Ubuntu » Packages

Error

two or more packages specified (libjifty-plugin-authentication-bitcard-perl quantal)