» Ubuntu » Packages

Error

two or more packages specified (libjifty-plugin-oauth-perl quantal)