» Ubuntu » Packages

Error

two or more packages specified (liblocale-currency-format-perl quantal)