» Ubuntu » Packages

Error

two or more packages specified (libnamespace-clean-perl quantal)