» Ubuntu » Packages

Error

two or more packages specified (libnet-irc-perl quantal)