» Ubuntu » Packages

Error

two or more packages specified (libparse-debcontrol-perl quantal)