» Ubuntu » Packages

Error

two or more packages specified (libperl6-junction-perl quantal)