» Ubuntu » Packages

Error

two or more packages specified (libprpc-perl quantal)