» Ubuntu » Packages » quantal (12.10) » Source » perl » libsub-current-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libsub-current-perl (0.02-1build2) [universe]

Links for libsub-current-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Krzysztof Krzyżaniak (eloy)
  • Jonathan Yu

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libsub-current-perl
Perl module to determine the executing subroutine

Other Packages Related to libsub-current-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: perl (>= 5.6.10-16)
    Larry Wall's Practical Extraction and Report Language
  • adep: libtest-pod-perl
    module to test for POD errors

Download libsub-current-perl

FileSize (in kB)MD5 checksum
libsub-current-perl_0.02-1build2.dsc 2.1 kB b148afa447a458997f1ac9f5489bba08
libsub-current-perl_0.02.orig.tar.gz 2.3 kB 67ffe5f248410c6f8f225a39f7420d19
libsub-current-perl_0.02-1build2.diff.gz 1.5 kB cdaad3b405f052f327a3ebc35516b50c
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libsub-current-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libsub-current-perl/