» Ubuntu » Packages

Error

two or more packages specified (libsuper-perl quantal)