» Ubuntu » Packages

Error

two or more packages specified (libticket-simple-perl quantal)