» Ubuntu » Packages

Error

two or more packages specified (libuniversal-can-perl quantal)