» Ubuntu » Packages

Error

two or more packages specified (ckanclient quantal)