» Ubuntu » Packages

Error

two or more packages specified (fdsend quantal)