» Ubuntu » Packages

Error

two or more packages specified (h5py quantal)