» Ubuntu » Packages

Error

two or more packages specified (msgpack-python quantal)