» Ubuntu » Packages

Error

two or more packages specified (parallelpython quantal)