» Ubuntu » Packages

Error

two or more packages specified (prettytable quantal)