» Ubuntu » Packages

Error

two or more packages specified (pydicom quantal)