» Ubuntu » Packages

Error

two or more packages specified (pylirc quantal)