» Ubuntu » Packages

Error

two or more packages specified (pytango quantal)