» Ubuntu » Packages

Error

two or more packages specified (sciscipy quantal)