» Ubuntu » Packages

Error

two or more packages specified (yum-metadata-parser quantal)