» Ubuntu » Packages

Error

two or more packages specified (rkward quantal)