» Ubuntu » Packages

Error

two or more packages specified (infernal quantal)