» Ubuntu » Packages

Error

two or more packages specified (xsynth-dssi quantal)