» Ubuntu » Packages

Error

two or more packages specified (yoshimi quantal)