» Ubuntu » Packages

Error

two or more packages specified (pybtex quantal)