» Ubuntu » Packages

Error

two or more packages specified (gnome-keyring-sharp raring)