» Ubuntu » Packages » raring (13.04) » Source » libs » blimps
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: blimps (3.9-1) [multiverse]

Links for blimps

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Med Packaging Team (Mail Archive)
  • Laszlo Kajan
  • Andreas Tille

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
blimps-examples
blocks database improved searcher (example data)
blimps-utils
blocks database improved searcher
libblimps3
blocks database improved searcher library
libblimps3-dev
blocks database improved searcher library (development)

Other Packages Related to blimps

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download blimps

FileSize (in kB)MD5 checksum
blimps_3.9-1.dsc 1.5 kB db2685466cbda1c06e27e4413934c17c
blimps_3.9.orig.tar.gz 6,334.2 kB 82e27da95f41a0636eda478a7d8d24cb
blimps_3.9-1.debian.tar.gz 24.7 kB 95f242f2594e97b0187d69378d086e66
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/debian-med/trunk/packages/blimps/trunk
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/debian-med/trunk/packages/blimps/trunk/