» Ubuntu » Packages

Error

two or more packages specified (gst-libav1.0 raring)