» Ubuntu » Packages » raring (13.04) » Source » libs » libindicate-qt
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libindicate-qt (0.2.5.91-5) [universe]

Links for libindicate-qt

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libindicate-qt-dev
Qt bindings for libindicate - development files
libindicate-qt1
Qt bindings for libindicate

Other Packages Related to libindicate-qt

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: pkg-kde-tools (>= 0.6.0~)
    various packaging tools and scripts for KDE Applications
  • adep: cmake
    cross-platform, open-source make system
  • adep: libqt4-dev
    Qt 4 development files
  • adep: libindicate-dev (>= 0.6.90)
    library for raising indicators via DBus - development files

Download libindicate-qt

FileSize (in kB)MD5 checksum
libindicate-qt_0.2.5.91-5.dsc 1.5 kB c57b03f59fd97f3e006827919fcb99ca
libindicate-qt_0.2.5.91.orig.tar.gz 37.3 kB 9c934f6549936947e7a8db1b06174448
libindicate-qt_0.2.5.91-5.debian.tar.gz 5.1 kB 474aad9931657634849b33421b2c06e6
Debian Package Source Repository (VCS: bzr)
http://bzr.debian.org/bzr/pkg-ayatana/libindicate-qt/debian
Debian Package Source Repository (Browsable)
http://bzr.debian.org/loggerhead/pkg-ayatana/libindicate-qt/debian