» Ubuntu » Packages

Error

two or more packages specified (libusbtc08 raring)