» Ubuntu » Packages

Error

two or more packages specified (libyahoo2 raring)