» Ubuntu » Packages

Error

two or more packages specified (ossp-uuid raring)