» Ubuntu » Packages

Error

two or more packages specified (telepathy-farstream-0.4 raring)