» Ubuntu » Packages

Error

two or more packages specified (haskell-mersenne-random-pure64 raring)