» Ubuntu » Packages

Error

two or more packages specified (nc6 raring)