» Ubuntu » Packages

Error

two or more packages specified (ffgtk raring)