» Ubuntu » Packages » raring (13.04) » Source » net » openssl-blacklist
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: openssl-blacklist (0.5-3)

Links for openssl-blacklist

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Kees Cook
  • Jamie Strandboge
  • Christoph Martin

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
openssl-blacklist
Blacklists for OpenSSL RSA keys and tools
openssl-blacklist-extra
Non-default blacklists of OpenSSL RSA keys

Other Packages Related to openssl-blacklist

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.38)
    helper programs for debian/rules
  • adep: python (>= 2.6.6-3~)
    interactive high-level object-oriented language (default version)
  • adep: openssl (>= 0.9.8g-9)
    Secure Socket Layer (SSL) binary and related cryptographic tools

Download openssl-blacklist

FileSize (in kB)MD5 checksum
openssl-blacklist_0.5-3.dsc 1.9 kB f63fe6c958896256231abfb2b0bb12b5
openssl-blacklist_0.5.orig.tar.gz 32,137.1 kB b361afef9ba2bbe8349ff9c0bb9c406e
openssl-blacklist_0.5-3.diff.gz 19.8 kB bc6e1d6061842a03b2d5dedace4b52f6
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-openssl/openssl-blacklist/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-openssl/openssl-blacklist