» Ubuntu » Packages » raring » Source » oldlibs

Source Packages in "raring", Subsection oldlibs

db1-compat (2.1.3-16) [universe]
libgd2 (2.0.36~rc1~dfsg-6.1ubuntu1)
mediawiki-math (2:1.0+git20120528-6) [universe]
ncbi-tools6 (6.1.20120620-2) [universe]
pygobject-2 (2.28.6-11)
tiff3 (3.9.7-0ubuntu1) [universe]