» Ubuntu » Packages

Error

two or more packages specified (django-app-plugins raring)