» Ubuntu » Packages

Error

two or more packages specified (pdfminer raring)