» Ubuntu » Packages

Error

two or more packages specified (pylibssh2 raring)