» Ubuntu » Packages

Error

two or more packages specified (pymssql raring)