» Ubuntu » Packages

Error

two or more packages specified (python-jsonschema raring)