» Ubuntu » Packages

Error

two or more packages specified (scikit-learn raring)