» Ubuntu » Packages » saucy (13.10) » Source » admin » poldi
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: poldi (0.4.1-3) [universe]

Links for poldi

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • NIIBE Yutaka

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libpam-poldi
PAM module allowing authentication using a OpenPGP smartcard

Other Packages Related to poldi

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: libgcrypt11-dev
    LGPL Crypto library - development files
  • adep: libgpg-error-dev
    library for common error values and messages in GnuPG components (development)
  • adep: libusb-dev
    userspace USB programming library development files
  • adep: libpam0g-dev
    Development files for PAM
  • adep: libksba-dev
    X.509 and CMS support library - development files
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files

Download poldi

FileSize (in kB)MD5 checksum
poldi_0.4.1-3.dsc 1.4 kB 0c8002a9b8709079e1ca5d65c476e76e
poldi_0.4.1.orig.tar.gz 433.5 kB 24b4a064c0b6e4aaf52fb0a4680e7e6b
poldi_0.4.1-3.debian.tar.gz 8.4 kB b235b0b8b74804e780f625faf3c1e01b